Вито 115. Не тянет как раньше и расход увеличился.

Обсуждаем темы относящиеся к ДИЗЕЛЬНЫМ двигателям Мерседес Вито , вопросы тех.обслуживания , ремонта и диагностики неисправностей , система смазки двигателя , ГРМ
Ответить
Сообщение
Автор
Аватара пользователя
GULIK
Сообщения: 1
Зарегистрирован: 29 авг 2016, 00:25
Репутация: 0
Город: Борисов
Авто: Вито 115
Двигатель: 2.1 CDI
Год выпуска: 2005

Вито 115. Не тянет как раньше и расход увеличился.

#1 Сообщение GULIK » 29 авг 2016, 00:29

Доброго времени суток.
Уже год не могу решить проблему. В 2013 приобрёл Вито 115. Более менее резвый, но решил чипануть. После чиповки просто зверь стал. Да и расход по трассе при 110 на круизе 6,7-7,3. По городу у меня при агрессивной езде не более 12, у жены 9-9,5. Ездил, нарадоваться не мог. Но тут поломало каленвал. Нашёл, поставил, заодно поменял почти всю внутрянку двигателя. Завёл, поехал, а она не тянет нормально и расход по трассе стал 9,5-10,5, а по городу 15-16. Тут коробка начала дёргаться, отдал в ремонт коробку. После её ремонта по тяге и расходу ничего не поменялось (9,5-10,5 трасса, 15-16 город). Через 4 месяца шатуном пробило поддон. Долго искал двигатель из европы, нашел поставил, ничего не поменялось, едет не очень, расход большой. Подъезжал к чиповщикам, проверили программа на месте всё в норме, ошибок нет, турбина дует, форсунки работают нормально (когда первый раз ремонтировал двигатель отдавал форсунки на проверку, они их там то ли настраивали, то ли чё, короче отдал по 50 американских за каждую). Да, забыл написать, ЕГР так же програмно убрали и механически заглушили. Все вакумные трубки на месте и целые. Что за ерунда не пойму, да и компьюторщики не понимают.
Может кто-нибудь подсказать, в чём ещё может быть дело. Заранее благодарю.

Реклама
Ответить

  • Реклама

Вернуться в «Двигатель / Дизель»